Render Bypass Notification always pops up

Comments

1 comment

  • Avatar
    Zane

    Hi,

    Thanks for your post and for reporting this issue!

    Our team is aware of this bug in the latest release and we're working on resolving it. Hopefully, we'll be able to provide a fix in the nearest updates. 

    In the meantime, also for anyone else encountering this issue, as a workaround, you can manually switch off the render bypass warning in the plugin preferences:

    0
    Comment actions Permalink

Please sign in to leave a comment.